Oggi è ven 14 dic, 2018 3:57 am

Tutti gli orari sono UTC+01:00




Apri un nuovo argomento  Rispondi all’argomento  [ 20 messaggi ]  1 2
Autore Messaggio
 Oggetto del messaggio:
MessaggioInviato: lun 06 dic, 2010 6:49 am 
Non connesso
Administratore Ciclope
Avatar utente

Iscritto il: dom 29 ago, 2004 10:05 am
Messaggi: 3390
ICQ: 243574733
grazie Zio per avermi indirizzato qui ... purtroppo vedo che non c'è una soluzione! :??:

ho googulato (si dice così :lol: ) e pare che il problema è dovuto ad uno script che va in loop all'infinito fino a quando non esce il messaggio out of memory. Probabilmente si tratta del banner centrale che appare in tutte le pagine del motobar.

soluzione temporanea ... da internet explorer scegliere strumenti, strumenti di sviluppo, nel menu della finestra che appare andare su disabilita e cliccare su script. Ovviamente questo non è una soluzione ma semplicemente una medicina e come tutte le medicine, aiutano da una parte e creano danni da un altra parte. Ho notato che ora gli emoticons non si inseriscono più con il click del mouse ma bisogna andarci sopra con il cursore, leggere il codice che appare nella barra inferiore di internet explorer e poi digitare il codice manualmente :cincin: (in questo caso il codice emoticon sarebbe : cincin : togliendo gli spazi su entrambi i lati di cincin)

_________________
Immagine


Top
   
 Oggetto del messaggio:
MessaggioInviato: mar 07 dic, 2010 10:29 am 
Non connesso
The Big Boss

Iscritto il: dom 29 ago, 2004 7:35 pm
Messaggi: 2485
Nurburgring ha scritto:
Davidz ha scritto:
A me funzione regolarmente, l'unico errore che però non blocca il forum ce l'ho nella barra delle news che scorrono in alto.

Per esempio ora invece delle news leggo: Warning: Invalid argument supplied for foreach() in /home/motobarr/public_html/rssnews-0.1/ticker3_rss.php on line 75 :??:


adesso sembra andare mejo

non posso cliccare in alto indice del forum....


Risolto..... :oo: :oo: :oo:

_________________
Visita Motograndprix.it
Tutto sul Motomondiale

MotoGrandPrix.it


Top
   
 Oggetto del messaggio:
MessaggioInviato: mer 08 dic, 2010 6:54 pm 
Non connesso
Administratore Ciclope
Avatar utente

Iscritto il: dom 29 ago, 2004 10:05 am
Messaggi: 3390
ICQ: 243574733
motograndprix.it ha scritto:
Nurburgring ha scritto:
Davidz ha scritto:
A me funzione regolarmente, l'unico errore che però non blocca il forum ce l'ho nella barra delle news che scorrono in alto.

Per esempio ora invece delle news leggo: Warning: Invalid argument supplied for foreach() in /home/motobarr/public_html/rssnews-0.1/ticker3_rss.php on line 75 :??:


adesso sembra andare mejo

non posso cliccare in alto indice del forum....


Risolto..... :oo: :oo: :oo:


Grazie :-D :cincin:

_________________
Immagine


Top
   
 Oggetto del messaggio:
MessaggioInviato: gio 09 dic, 2010 8:07 am 
Non connesso
Mr. Beer
Avatar utente

Iscritto il: lun 06 set, 2004 11:27 am
Messaggi: 19541
Località: Eifel
denghiu veri grazie :x :cincin: :-D :x :cincin:

_________________
Semplicemente la pista piu' bella del mondo


Top
   
 Oggetto del messaggio:
MessaggioInviato: gio 09 dic, 2010 12:33 pm 
Non connesso
Colonnello Bernacchia
Avatar utente

Iscritto il: gio 09 set, 2004 11:36 am
Messaggi: 25263
Località: Colline di FI
:x

grazie

_________________
METEOROLOGO E CONSULENTE CINOFILO

ImmagineImmagine


Top
   
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento  Rispondi all’argomento  [ 20 messaggi ]  1 2

Tutti gli orari sono UTC+01:00


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Vai a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBBItalia.net

aggiungi foto motomondiale su igoogle
aggiungi foto PitGirls su igoogle